node20.generic.metrics.scl3 / too full

RESOLVED DUPLICATE of bug 794703

Status

mozilla.org Graveyard
Server Operations
RESOLVED DUPLICATE of bug 794703
6 years ago
3 years ago

People

(Reporter: ericz, Assigned: ericz)

Tracking

Details

(Assignee)

Description

6 years ago
This is a tracker for disk space on node20.generic.metrics.scl3 which is alerting at 92% full on /.  I cleared yum cache and it is down to 91% full.  Emailed mkurze about his 1.7GB home dir.
(Assignee)

Updated

6 years ago
Assignee: server-ops → eziegenhorn
(Assignee)

Updated

6 years ago
Status: NEW → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 794703
Product: mozilla.org → mozilla.org Graveyard
You need to log in before you can comment on or make changes to this bug.