No keyword suggestions when input in search

RESOLVED INCOMPLETE

Status

RESOLVED INCOMPLETE
7 years ago
2 years ago

People

(Reporter: prachi.melodyit.agarwal24, Unassigned)

Tracking

Details

(Reporter)

Description

7 years ago
User Agent: Mozilla/5.0 (Windows NT 6.1; WOW64) AppleWebKit/537.4 (KHTML, like Gecko) Chrome/22.0.1229.79 Safari/537.4
Hi! I don't understand what you mean by "no keyword suggestions when input in search". Can you please explain what you mean by that?
Marking this as Incomplete since I haven't heard back from the reporter and it's not clear what the issue is here.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 7 years ago
Resolution: --- → INCOMPLETE
Blocks: 820083
No longer blocks: 820083
Product: Input → Input Graveyard
You need to log in before you can comment on or make changes to this bug.