Status

()

P2
major
RESOLVED DUPLICATE of bug 79367
6 years ago
6 years ago

People

(Reporter: anish, Unassigned)

Tracking

({64bit})

9 Branch
x86
iOS 3
64bit
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: hello)

(Reporter)

Description

6 years ago
User Agent: Mozilla/5.0 (X11; Ubuntu; Linux i686; rv:11.0) Gecko/20100101 Firefox/11.0
Build ID: 20120410144204

Steps to reproduce:

login operation


Actual results:

menu is absent


Expected results:

menu must display
(Reporter)

Updated

6 years ago
Severity: normal → major
Keywords: 64bit
OS: Linux → iOS 3
Priority: -- → P2
Whiteboard: hello
Version: 11 Branch → 9 Branch
(Reporter)

Updated

6 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 79367
You need to log in before you can comment on or make changes to this bug.