Status

Calendar
General
RESOLVED INVALID
6 years ago
5 years ago

People

(Reporter: mahendra, Unassigned)

Tracking

Details

(Reporter)

Description

6 years ago
User Agent: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.8.1.8pre) Gecko/20071015 Firefox/2.0.0.7 Navigator/9.0
Build ID: 0000000000

Steps to reproduce:

last month is novembr


Actual results:

error had occured


Expected results:

syntax error
(Reporter)

Updated

6 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 6 years ago
OS: All → Windows XP
Priority: -- → P4
Resolution: --- → WONTFIX
(Reporter)

Updated

6 years ago
Severity: normal → minor
Priority: P4 → P1

Comment 1

6 years ago
Do not use this Bugzilla for testing! Use https://landfill.bugzilla.org/ instead.
Severity: minor → normal
Priority: P1 → --
Resolution: WONTFIX → INVALID

Comment 2

5 years ago
then why you guys created this website. Just waste of my time.

Comment 3

5 years ago
naveen: Obviously because we do some real software development here and not just test. So please read and don't waste OUR time. Go to https://landfill.bugzilla.org/ instead and don't use this Bugzilla for testing.
You need to log in before you can comment on or make changes to this bug.