Note: There are a few cases of duplicates in user autocompletion which are being worked on.

win64 startup crash in mozilla::layers::LayerPropertiesBase::LayerPropertiesBase(mozilla::layers::Layer*)

RESOLVED DUPLICATE of bug 795594

Status

()

Core
Graphics: Layers
RESOLVED DUPLICATE of bug 795594
5 years ago
4 months ago

People

(Reporter: SpeciesX, Unassigned)

Tracking

Trunk
x86_64
Windows 7
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

5 years ago
win64 build crashes at start after update.

https://crash-stats.mozilla.com/report/index/bp-d5186bc8-652c-4a55-9f38-1313c2120929
(Reporter)

Updated

5 years ago
Hardware: x86 → x86_64

Updated

5 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 795594
You need to log in before you can comment on or make changes to this bug.