[GCLI] Pressing Tab is not auto completing

RESOLVED WORKSFORME

Status

()

Firefox
Developer Tools: Graphic Commandline and Toolbar
RESOLVED WORKSFORME
5 years ago
5 years ago

People

(Reporter: Optimizer, Unassigned)

Tracking

Trunk
x86_64
Windows 7
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

5 years ago
since past week, pressing tab is not completing 'scr' to 'screenshot' or in turn any auto completion that was happening before. Not even '--' options.
I don't see this. Can you give more detailed STR?
(Reporter)

Comment 2

5 years ago
May be I was too early to file the bug, but now I cannot reproduce the bug.
New component triage. Filter on "Lobster Thermidor aux crevettes with a Mornay sauce"
Component: Developer Tools → Developer Tools: Graphic Commandline and Toolbar
Status: NEW → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → WORKSFORME
You need to log in before you can comment on or make changes to this bug.