If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

Blank horizontal bars across images

VERIFIED DUPLICATE of bug 73195

Status

SeaMonkey
General
VERIFIED DUPLICATE of bug 73195
17 years ago
13 years ago

People

(Reporter: abeagley, Assigned: asa)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

17 years ago
The images on many (most?) Web pages have blank/white bars across them. Clicking
on the image causes it to be displayed correctly.

Comment 1

17 years ago

*** This bug has been marked as a duplicate of 73195 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 2

16 years ago
vrfy dup
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.