If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

Status

Core Graveyard
Tracking
P3
normal
VERIFIED DUPLICATE of bug 5030
19 years ago
a year ago

People

(Reporter: AriB, Assigned: don)

Tracking

Trunk
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

19 years ago
this spot guy stops dancing after a second or so

Updated

19 years ago
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE

Updated

19 years ago
Status: RESOLVED → VERIFIED

Comment 1

19 years ago
Known bug. haviv@erols.com, please make sure to check:
http://www.mozilla.org/quality/most-frequent-bugs/
for the problem already reported before writing a new bug.  Thanks!

*** This bug has been marked as a duplicate of 5030 ***

Comment 2

19 years ago
Moving all Apprunner bugs past and present to Other component temporarily whilst
don and I set correct component.  Apprunner component will be deleted/retired
shortly.
Product: Core → Core Graveyard
You need to log in before you can comment on or make changes to this bug.