[RFE] Need support for setting minimum window size

VERIFIED DUPLICATE of bug 74940

Status

()

Core
XUL
--
enhancement
VERIFIED DUPLICATE of bug 74940
17 years ago
16 years ago

People

(Reporter: Chris McAfee, Assigned: Dan M)

Tracking

Trunk
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
From bug 21810, we need support for setting minimum window sizes.
(Assignee)

Comment 1

17 years ago


*** This bug has been marked as a duplicate of 74940 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 2

17 years ago
verified dup.
Status: RESOLVED → VERIFIED

Comment 3

16 years ago
[RFE] is deprecated in favor of severity: enhancement.  They have the same meaning.
Severity: normal → enhancement
You need to log in before you can comment on or make changes to this bug.