Can't copy subject line or other headers to clipboard

VERIFIED DUPLICATE of bug 61497

Status

VERIFIED DUPLICATE of bug 61497
18 years ago
14 years ago

People

(Reporter: Erik.Bruchez, Assigned: sspitzer)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
Useful when subject line for example contains a bug number or other information
not repeated in the body of the message. This is possible in Nescape 4.
this is a dup.
Whiteboard: DUPME

Comment 2

18 years ago
dup of bug 61497
(see other dups there - this is a nested thing dating back to bug 26367)

*** This bug has been marked as a duplicate of 61497 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE
Whiteboard: DUPME

Comment 3

18 years ago
verified dup.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.