certain images are printing out dark

VERIFIED DUPLICATE of bug 12037

Status

()

Core
Printing: Output
VERIFIED DUPLICATE of bug 12037
17 years ago
17 years ago

People

(Reporter: sujay, Assigned: dcone (gone))

Tracking

Trunk
Sun
All
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

17 years ago
jump to URL above.

certain images from this page are printing out all dark(black).

in particular:

image4
image5

Comment 1

17 years ago
I can't get to that URL but this sounds like a duplicate of bug 12037 - marking
as such.


*** This bug has been marked as a duplicate of 12037 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
(Reporter)

Comment 2

17 years ago
okay...verified.
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.