Intermittent crash in browser_394759_privatebrowsing.js [@ js::SourceCompressorThread::threadLoop]

RESOLVED DUPLICATE of bug 779118

Status

()

defect
--
critical
RESOLVED DUPLICATE of bug 779118
7 years ago
7 years ago

People

(Reporter: emorley, Unassigned)

Tracking

({crash, intermittent-failure})

Trunk
x86_64
macOS
Points:
---
Dependency tree / graph

Firefox Tracking Flags

(Not tracked)

Details

(crash signature)

(Reporter)

Description

7 years ago
+++ This bug was initially created as a clone of Bug #780585 +++

Ran out of bug summary room in bug 780585.

--

Rev4 MacOSX Snow Leopard 10.6 mozilla-inbound opt test mochitest-other on 2012-10-11 15:49:16 PDT for push d9940b9d6f5f

slave: talos-r4-snow-054

https://tbpl.mozilla.org/php/getParsedLog.php?id=16027326&tree=Mozilla-Inbound

Updated

7 years ago
Status: NEW → RESOLVED
Last Resolved: 7 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 779118
Whiteboard: [orange]
You need to log in before you can comment on or make changes to this bug.