[Email] should have integration tests

RESOLVED DUPLICATE of bug 820188

Status

Firefox OS
Gaia::E-Mail
RESOLVED DUPLICATE of bug 820188
5 years ago
5 years ago

People

(Reporter: alberto.pastor, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: interaction [UX-P?])

(Reporter)

Description

5 years ago
We should add integration tests in email app

Comment 1

5 years ago
RFI to alberto. Is this bug still valid? If not can you close it please.
Flags: needinfo?(alberto.pastor)
Whiteboard: interaction [UX-P?]
Status: NEW → RESOLVED
Last Resolved: 5 years ago
Flags: needinfo?(alberto.pastor)
Resolution: --- → DUPLICATE
Duplicate of bug: 820188
You need to log in before you can comment on or make changes to this bug.