Please re-image w64-ix-slave79

RESOLVED FIXED

Status

Infrastructure & Operations
RelOps
RESOLVED FIXED
5 years ago
5 years ago

People

(Reporter: armenzg, Assigned: MaRu)

Tracking

Details

(Reporter)

Description

5 years ago
Thanks!
(Reporter)

Updated

5 years ago
Duplicate of this bug: 797831
(Reporter)

Updated

5 years ago
Depends on: 797819
(Reporter)

Updated

5 years ago
Blocks: 770955
Assignee: server-ops-releng → mlarrain
(Assignee)

Comment 2

5 years ago
reinstalling now
(Assignee)

Comment 3

5 years ago
reinstalled and rebooting now
Status: NEW → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → FIXED
Component: Server Operations: RelEng → RelOps
Product: mozilla.org → Infrastructure & Operations
You need to log in before you can comment on or make changes to this bug.