No visual indicator for "Watched Threads"

VERIFIED DUPLICATE of bug 72279

Status

SeaMonkey
MailNews: Message Display
VERIFIED DUPLICATE of bug 72279
17 years ago
14 years ago

People

(Reporter: Peter Lairo, Assigned: (not reading, please use seth@sspitzer.org instead))

Tracking

Trunk
x86
Windows NT

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
Mozilla/5.0 (Windows; U; WinNT4.0; en-US; rv:0.9+) Gecko/20010509

No visual indicator for "Watched Threads" - need an icon addition
(Reporter)

Updated

17 years ago
Keywords: 4xp, mozilla0.9.1, nsCatFood
I think this is a dup.
Summary: No visual indicator for "Watched ThreadS" → No visual indicator for "Watched Threads"

Comment 2

17 years ago

*** This bug has been marked as a duplicate of 72279 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
QA Contact: esther → fenella
Resolution: --- → DUPLICATE

Comment 3

17 years ago
Mark it verified/dup.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.