textfield is not working

RESOLVED INVALID

Status

Invalid Bugs
General
--
major
RESOLVED INVALID
6 years ago
4 years ago

People

(Reporter: shreyu, Unassigned)

Tracking

Details

(Reporter)

Description

6 years ago
User Agent: Mozilla/5.0 (Windows NT 6.1; WOW64) AppleWebKit/537.4 (KHTML, like Gecko) Chrome/22.0.1229.94 Safari/537.4

Steps to reproduce:

i entered 6 chareacters


Actual results:

it is not allowing


Expected results:

it should take
(Reporter)

Updated

6 years ago
Severity: normal → major
Priority: -- → P2

Comment 1

6 years ago
Hi, unfortunately this report is not very useful because it does not describe the problem well. If you have time and can still reproduce the problem, please read https://developer.mozilla.org/en/Bug_writing_guidelines and add a more useful description to this report, and provide version information.

In case you are just testing Bugzilla: Go to https://landfill.bugzilla.org/ instead.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 6 years ago
Priority: P2 → --
Resolution: --- → INVALID

Updated

4 years ago
Component: Untriaged → General
Product: Thunderbird → Invalid Bugs
Version: 1.0 → unspecified
You need to log in before you can comment on or make changes to this bug.