If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

Sandstone Style Guide light grey color hex has 7 characters

RESOLVED DUPLICATE of bug 801920

Status

www.mozilla.org
Pages & Content
RESOLVED DUPLICATE of bug 801920
5 years ago
5 years ago

People

(Reporter: groovecoder, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

5 years ago
http://screencast.com/t/jrC0xk4AB 7 characters in hex?!

Updated

5 years ago
Component: Webdev → Pages & Content
Product: mozilla.org → www.mozilla.org

Updated

5 years ago
Status: NEW → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 801920
You need to log in before you can comment on or make changes to this bug.