please open mysql port for buildbot-master36

RESOLVED INVALID

Status

Infrastructure & Operations
NetOps: DC ACL Request
RESOLVED INVALID
5 years ago
5 years ago

People

(Reporter: arr, Assigned: adam)

Tracking

Details

(Reporter)

Description

5 years ago
buildbot-master36.build.scl1.mozilla.com ->
  buildbot-{rw,ro}-vip.db.scl3.mozilla.com:tcp/3306
(Reporter)

Comment 1

5 years ago
that should be buildbot-master36.srv.releng.scl3.mozilla.com
(Reporter)

Comment 2

5 years ago
The problem is the pw, not the ACL.  My fault, too fried.
Status: NEW → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → INVALID
Product: mozilla.org → Infrastructure & Operations
You need to log in before you can comment on or make changes to this bug.