All users were logged out of Bugzilla on October 13th, 2018

Folders/sender-subject-date windows not resizable

VERIFIED DUPLICATE of bug 77071

Status

--
minor
VERIFIED DUPLICATE of bug 77071
18 years ago
14 years ago

People

(Reporter: 914, Assigned: sspitzer)

Tracking

Trunk
x86
Linux

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
the windows at the top of the UI where the folder heirarchy is shown on the left
and message Subject, Sender, Date etc is shown on the right is no longer
resizable left-to-right.

The panes are split 50/50, and it's difficult ro read message subjects etc.

Comment 1

18 years ago

*** This bug has been marked as a duplicate of 77071 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE
verified (this worksforme) using build 2001-07-18 on RedHat 7.1 with KDE/Gnome
window managers.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.