Tooltips are not working with sidebar Tabs (HTML pages)

VERIFIED DUPLICATE of bug 60245

Status

VERIFIED DUPLICATE of bug 60245
18 years ago
14 years ago

People

(Reporter: mgalli, Assigned: matt)

Tracking

Trunk
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
I you have a title="something" it's not displaying if the HTML content is inside 
a Tab. If needed I will send a testcase.

*** This bug has been marked as a duplicate of 60245 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 2

18 years ago
Verified Dupe....
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.