no "View | Show | My Sidebar (F9)" in mail

VERIFIED DUPLICATE of bug 80999

Status

VERIFIED DUPLICATE of bug 80999
18 years ago
14 years ago

People

(Reporter: sspitzer, Assigned: sspitzer)

Tracking

Trunk
x86
Other

Firefox Tracking Flags

(Not tracked)

Details

while reviewing #75779, I realized there is no "View | Show | My Sidebar (F9)" 
in mail

(f9 does work, though).
QA Contact: esther → nbaca
due to changes from bug 79639.
also filed bug 80999 for the same item missing in the editor window.

Comment 3

18 years ago
81002 for Address Book

*** This bug has been marked as a duplicate of 80999 ***
Status: NEW → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 5

18 years ago
Verified Duplicate.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.