[Video] Video app shows black screen when opening it

RESOLVED DUPLICATE of bug 801980

Status

Firefox OS
Gaia
RESOLVED DUPLICATE of bug 801980
5 years ago
5 years ago

People

(Reporter: isabelrios, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

5 years ago
Otoro
Gaia:c638579
Gecko:9d39062
PROCEDURE
Right after flashing the device, or after recording a video, try to open video app
EXPECTED RESULT
The app is open and the videos stored shown

ACTUAL RESULT
Video app is not open, a black screen is shown instead
Status: NEW → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 801980
You need to log in before you can comment on or make changes to this bug.