[UX VD] Compose Message. Body text when writting should be 6.5 pts MozTT font regular

RESOLVED DUPLICATE of bug 814441

Status

Firefox OS
Gaia::E-Mail
P1
normal
RESOLVED DUPLICATE of bug 814441
5 years ago
5 years ago

People

(Reporter: vicky, Assigned: ivanovpavel)

Tracking

({polish})

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: visual design, UX-P1, uxbranch)

Attachments

(1 obsolete attachment)

(Reporter)

Description

5 years ago
[UX VD] Compose Message. Body text when writting should be 6.5 pts MozTT font regular and it should not have a box around it.
(Reporter)

Updated

5 years ago
Assignee: nobody → schung
Whiteboard: VD

Updated

5 years ago
Keywords: polish
Priority: -- → P1
Whiteboard: VD → visual design
blocking-basecamp: --- → ?
Whiteboard: visual design → visual design UX-P1
blocking-basecamp: ? → ---
Whiteboard: visual design UX-P1 → visual design, UX-P1, uxbranch
Any movement here in uxbranch?
Technically the body text in email should 1.9rem.
Assignee: schung → pivanov
Created attachment 699144 [details]
patch
Attachment #699144 - Flags: feedback?(padamczyk)
Status: NEW → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 814441
Attachment #699144 - Attachment is obsolete: true
Attachment #699144 - Flags: feedback?(padamczyk)
You need to log in before you can comment on or make changes to this bug.