Please disregard this error report; I only use this server because I don't know how to get a user id on the testing server for the Bugzilla REST API; UPDATEDZZZZZZZZZZZZZZZZZZZZZZZZZZZZZZZZZZZZZZ

RESOLVED INVALID

Status

Core Graveyard
Tracking
RESOLVED INVALID
6 years ago
2 years ago

People

(Reporter: Frank Gerlach, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Comment hidden (empty)
(Reporter)

Updated

6 years ago
Summary: Please disregard this error report; I only use this server because I don't know how to get a user id on the testing server for the Bugzilla REST API → Please disregard this error report; I only use this server because I don't know how to get a user id on the testing server for the Bugzilla REST API; UPDATEDZZZZZZZZZZZZZZZZZZZZZZZZZZZZZZZZZZZZZZ

Updated

6 years ago
Duplicate of this bug: 809107

Updated

6 years ago
Duplicate of this bug: 809110

Comment 3

6 years ago
use http://landfill.bugzilla.org/ if you want to file test bugs.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → INVALID
(Assignee)

Updated

2 years ago
Product: Core → Core Graveyard
You need to log in before you can comment on or make changes to this bug.