[music] The music should be paused when an incoming call is received

RESOLVED DUPLICATE of bug 796628

Status

P1
normal
RESOLVED DUPLICATE of bug 796628
6 years ago
6 years ago

People

(Reporter: dcoloma, Unassigned)

Tracking

({feature})

unspecified
x86
Gonk (Firefox OS)
feature

Firefox Tracking Flags

(blocking-basecamp:-)

Details

(Reporter)

Description

6 years ago
As a user when I receive an incoming call, the music will pause so that I may resume listening after the call.

User Story Music-025
(Reporter)

Updated

6 years ago
blocking-basecamp: --- → ?
Keywords: feature
Priority: -- → P1
Status: NEW → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 796628
gaia triage : -, dup
blocking-basecamp: ? → -
You need to log in before you can comment on or make changes to this bug.