In login page:after creating a new user , clicking on save button an error message is coming

RESOLVED DUPLICATE of bug 809838

Status

()

RESOLVED DUPLICATE of bug 809838
6 years ago
6 years ago

People

(Reporter: munnytejasvi, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

6 years ago
User Agent: Mozilla/5.0 (Windows NT 6.1; WOW64) AppleWebKit/537.4 (KHTML, like Gecko) Chrome/22.0.1229.94 Safari/537.4

Steps to reproduce:

Clicked on create new user-->new user screen appeared
i filled all the details
clicked on save button


Actual results:

on clicking on save button an error message is coming


Expected results:

on clickin gon save button a new user is created and a successfull message should appear on the screen

Updated

6 years ago
Duplicate of this bug: 809847

Updated

6 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 809838
You need to log in before you can comment on or make changes to this bug.