If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

login page:error ..when ever a newuser saves a button

RESOLVED DUPLICATE of bug 810219

Status

()

Core
General
RESOLVED DUPLICATE of bug 810219
5 years ago
5 years ago

People

(Reporter: roja, Unassigned)

Tracking

1.7 Branch
x86
Windows XP
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

5 years ago
User Agent: Mozilla/5.0 (Windows NT 5.1) AppleWebKit/537.11 (KHTML, like Gecko) Chrome/23.0.1271.64 Safari/537.11

Steps to reproduce:

loginpage->newuser
newuser page apperared ->i filled all fields
i clicked save button


Actual results:

error message i m getting


Expected results:

user hav to get a success msg

Updated

5 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 810219
You need to log in before you can comment on or make changes to this bug.