Status

()

RESOLVED DUPLICATE of bug 810219
6 years ago
6 years ago

People

(Reporter: g.roja36, Unassigned)

Tracking

1.7 Branch
x86
Windows XP
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

6 years ago
User Agent: Mozilla/5.0 (Windows NT 5.1) AppleWebKit/537.11 (KHTML, like Gecko) Chrome/23.0.1271.64 Safari/537.11

Steps to reproduce:

clicking on saved button


Actual results:

getting an error


Expected results:

success msg shud b displayed

Updated

6 years ago
Depends on: 810224

Updated

6 years ago
No longer depends on: 810224
Status: UNCONFIRMED → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 810219
You need to log in before you can comment on or make changes to this bug.