Closed Bug 810299 Opened 7 years ago Closed 7 years ago

Misc. toolkit test failures related to missing application default prefs

Categories

(Toolkit :: General, defect)

x86_64
Windows 7
defect
Not set

Tracking

()

RESOLVED DUPLICATE of bug 810617

People

(Reporter: jimm, Unassigned)

References

Details

Attachments

(1 file, 1 obsolete file)

Misc. pref related test failures post the landing of bug 755724.
Attached patch fix v.1 (obsolete) — Splinter Review
Attached patch fix v.1Splinter Review
- add a missing comment
Attachment #680072 - Attachment is obsolete: true
Status: NEW → RESOLVED
Closed: 7 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 810617
You need to log in before you can comment on or make changes to this bug.