while creating new user,after clicking on save button error message is comming

RESOLVED INVALID

Status

()

Firefox
Untriaged
RESOLVED INVALID
6 years ago
3 years ago

People

(Reporter: venkat, Unassigned)

Tracking

4.0 Branch
x86
Windows 7
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

6 years ago
User Agent: Mozilla/5.0 (Windows NT 6.1) AppleWebKit/537.11 (KHTML, like Gecko) Chrome/23.0.1271.64 Safari/537.11

Steps to reproduce:

login page-->new user
new user page appeared-->i filled aa fields
i clicked on save button


Actual results:

error message is poping,when i clicked on save button


Expected results:

new user has been succesfully create and a messag should appear after clicking save button

Comment 1

6 years ago
Hi, unfortunately this report is not very useful because it does not describe the problem well. If you have time and can still reproduce the problem, please read https://developer.mozilla.org/en/Bug_writing_guidelines and add a more useful description to this report, by providing exact steps to reproduce. Also please mention your exact version of Firefox.
Flags: needinfo?(venkatn41)
No version given and no useful STR. I guess this is just a spam comment.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → INVALID

Updated

3 years ago
Flags: needinfo?(venkatn41)
You need to log in before you can comment on or make changes to this bug.