Listing of command line options

VERIFIED DUPLICATE of bug 58313

Status

VERIFIED DUPLICATE of bug 58313
18 years ago
16 years ago

People

(Reporter: brian, Assigned: rudman)

Tracking

Details

(Reporter)

Description

18 years ago
Documentation - release notes or helpfiles - should include a listing of command
line options (-mail, -url, etc) and their usage to help power users to start
Mozilla as they wish either from the command line or custom shortcuts.
(Assignee)

Comment 1

18 years ago
Dupe of http://bugzilla.mozilla.org/show_bug.cgi?id=58313. I think there are 
others, too. There is a list of command line options for 4.x at Netscape's 
DevEdge site, and most of those work for 6. I also think you can see the list on 
Mozilla Linux as a man page. In any case, we obviously need to get the info up 
there on the Moz site...We'll get to it, for real.

*** This bug has been marked as a duplicate of 58313 ***
Status: NEW → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 2

16 years ago
v
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.