trychooser should show how to build b2g

RESOLVED DUPLICATE of bug 809484

Status

Release Engineering
General
RESOLVED DUPLICATE of bug 809484
5 years ago
5 years ago

People

(Reporter: Ehsan, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

5 years ago
-b od -p ics_armv7a_gecko,panda,unagi -u all -t none is the magic to get all of b2g builds, but trychooser does a good job at keeping it a secret.
Status: NEW → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 809484
(Assignee)

Updated

5 years ago
Product: mozilla.org → Release Engineering
You need to log in before you can comment on or make changes to this bug.