cedar branch is not running talos xperf

RESOLVED DUPLICATE of bug 812609

Status

Release Engineering
General
RESOLVED DUPLICATE of bug 812609
6 years ago
14 days ago

People

(Reporter: jmaher, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

6 years ago
xperf runs as 'x' in tbpl and is the talos xperf suite in config.py.  We need to run this on windows 7 only.

Updated

6 years ago
Status: NEW → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 812609
(Assignee)

Updated

5 years ago
Product: mozilla.org → Release Engineering
(Assignee)

Updated

14 days ago
Component: General Automation → General
Product: Release Engineering → Release Engineering
You need to log in before you can comment on or make changes to this bug.