Modern: Work Online dialog's Send button has white vertical line.

VERIFIED DUPLICATE of bug 79106

Status

VERIFIED DUPLICATE of bug 79106
18 years ago
10 years ago

People

(Reporter: laurel, Assigned: hewitt)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
Using may17 commercial trunk build

The dialog which appears when going from offline state to online has a display
problem in its send button -- a vertical white line appears.

1.  Go Offline: File|Work Offline.  Click Don't Download. You're offline.
2.  Go back online: File|Work Online.  Note the Send button in this dialog has a
vertical white line through it.
(Assignee)

Comment 1

18 years ago

*** This bug has been marked as a duplicate of 79106 ***
Status: NEW → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 2

18 years ago
Verified dup.
Status: RESOLVED → VERIFIED
Product: Core → SeaMonkey
You need to log in before you can comment on or make changes to this bug.