View --> Show/Hide --> My Sidebar no longer in the menu

VERIFIED DUPLICATE of bug 80999

Status

SeaMonkey
MailNews: Message Display
VERIFIED DUPLICATE of bug 80999
17 years ago
14 years ago

People

(Reporter: Scott MacGregor, Assigned: (not reading, please use seth@sspitzer.org instead))

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: DUPME)

(Reporter)

Description

17 years ago
You can no longer show or hide My Sidebar in mailnews. It isn't showing up in
the show hide menu anymore. =(
this is a dup.
Whiteboard: DUPME

Comment 2

17 years ago
dup

*** This bug has been marked as a duplicate of 80999 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 3

17 years ago
Marking verified as a duplicate.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.