The blue lines (transparent gifs) between the boxes aren't shown.

RESOLVED DUPLICATE of bug 74313

Status

()

Core
ImageLib
RESOLVED DUPLICATE of bug 74313
17 years ago
17 years ago

People

(Reporter: Samuel Blomqvist, Assigned: Stuart Parmenter)

Tracking

Trunk
x86
Linux
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

17 years ago
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux 2.4.1 i686; en-US; rv:0.9+) Gecko/20010517
BuildID:    2001051708

The blue lines (transparent gifs) between the boxes aren't shown in the Linux
build of Mozilla. As far as I know they are shown in other builds. If you
rightclick between two boxes you'll see that there indeed is an image there.

Reproducible: Always
Steps to Reproduce:
1.Point Mozilla to http://www.suggestafix.com/about.html
2.
3.

Expected Results:  Display the images.

Comment 1

17 years ago
The images are resized.  Dup of bug 74313.

Comment 2

17 years ago
Marking dup.

*** This bug has been marked as a duplicate of 74313 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.