hispano.general list not storing messages to the archive

RESOLVED DUPLICATE of bug 770423

Status

mozilla.org
Discussion Forums
--
major
RESOLVED DUPLICATE of bug 770423
6 years ago
6 years ago

People

(Reporter: Nukeador, Assigned: mburns)

Tracking

Details

(URL)

(Reporter)

Description

6 years ago
Hi,

mozilla.hispano.general list is not storing the new messages since it was opened:

https://lists.mozilla.org/pipermail/hispano-general/2012-November/date.html#start

There are just the messages imported before opening.
(Assignee)

Updated

6 years ago
Depends on: 770423
(Assignee)

Comment 1

6 years ago
I'm consolidating this with bug 770423. Will try and get this resolved (for all mailing lists) in the near future.
Status: NEW → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 770423
You need to log in before you can comment on or make changes to this bug.