Extend compare-locales to support L20n

RESOLVED DUPLICATE of bug 816258

Status

P3
normal
RESOLVED DUPLICATE of bug 816258
6 years ago
6 years ago

People

(Reporter: gandalf, Assigned: gandalf)

Tracking

unspecified
x86
Mac OS X

Details

Comment hidden (empty)
Target Milestone: --- → 1.0
Flags: blocking-parkcity?
Flags: blocking-parkcity? → blocking-parkcity+
Assignee: nobody → gandalf
Priority: -- → P1
(Assignee)

Updated

6 years ago
Flags: blocking-parkcity+
Priority: P1 → P3
Status: NEW → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 816258

Updated

6 years ago
Duplicate of this bug: 862012
You need to log in before you can comment on or make changes to this bug.