If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

when selecting next tab using shortcut not working properly

RESOLVED INVALID

Status

Invalid Bugs
General
--
minor
RESOLVED INVALID
5 years ago
3 years ago

People

(Reporter: prathiba.2k9, Unassigned)

Tracking

Details

(Reporter)

Description

5 years ago
vcbc

Comment 1

5 years ago
Use landfill.bugzilla.org for testing.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 651803
(Assignee)

Updated

3 years ago
Component: Developer Tools: Console → General
Product: Firefox → Invalid Bugs
Resolution: DUPLICATE → INVALID
Version: 20 Branch → unspecified
You need to log in before you can comment on or make changes to this bug.