Unicode characters are rendered improperly in expanded screenshot view

RESOLVED DUPLICATE of bug 810113

Status

RESOLVED DUPLICATE of bug 810113
6 years ago
6 years ago

People

(Reporter: tofumatt, Unassigned)

Tracking

Points:
---

Details

(URL)

Attachments

(1 attachment)

(Reporter)

Description

6 years ago
Created attachment 687254 [details]
Screenshot of problem.

Entered the text "See the denominations of the country you're visiting, including their colours and symbols." into my screenshot description, but it's output as "See the denominations of the country you're visiting, including their colours and symbols."
Status: NEW → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 810113
You need to log in before you can comment on or make changes to this bug.