make click_account_tree_row in test-account-manager-helpers.js::get_account_tree_row

RESOLVED DUPLICATE of bug 317390

Status

Thunderbird
Testing Infrastructure
--
trivial
RESOLVED DUPLICATE of bug 317390
6 years ago
6 years ago

People

(Reporter: aceman, Assigned: aceman)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Comment hidden (empty)
(Assignee)

Comment 1

6 years ago
Looks like this was filed incorrectly...
Status: NEW → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Summary: make click_account_tree_row in etest-account-manager-helpers.jst_account_tree_row → make click_account_tree_row in test-account-manager-helpers.js::get_account_tree_row
Duplicate of bug: 317390
You need to log in before you can comment on or make changes to this bug.