Page is supposed to have 3 columns only has 1

RESOLVED DUPLICATE of bug 77888

Status

SeaMonkey
General
RESOLVED DUPLICATE of bug 77888
17 years ago
14 years ago

People

(Reporter: Roy, Assigned: asa)

Tracking

Trunk
x86
Windows ME

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

17 years ago
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; Win 9x 4.90; en-US; rv:0.9) Gecko/20010505
BuildID:    2001050515

My personalized version of My. netscape.com should display as 3 columns but only
displays as one .  Looks fine in Netscape 4.76 and IE5.5

Reproducible: Always
Steps to Reproduce:
1.load URL my.netscape.com
2.
3.

Actual Results:  get 1 column instead of 3

Expected Results:  3 columns
(Assignee)

Comment 1

17 years ago
Roy, this bug is already reported.  I may try to find one of the earlier reports
later.  In the mean time can you please query Bugzilla ("my.netscape" in the URL
field should turn it up) to find the original and try to mark this bug a
Duplicate.  Thank
(Reporter)

Comment 2

17 years ago

*** This bug has been marked as a duplicate of 77888 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.