Prefrences settings do not reflect prefs50.js

VERIFIED DUPLICATE of bug 6614

Status

Core Graveyard
Tracking
P3
blocker
VERIFIED DUPLICATE of bug 6614
19 years ago
a year ago

People

(Reporter: Chris Booton, Assigned: mcmullen)

Tracking

Trunk
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

19 years ago
Using build 1999061409;

If I go into prefrences, the settings displayed in there are totally diffrent from those displayed in my prefs50.js file. As a result when I go into messenger it will try to use those ones and not those in my prefs50.js file. the settings diaplyed there are not affected by the prefs50.js and seem to be the default as if I change any of them they revert back when I reenter the prefrences.

Updated

19 years ago
Assignee: chofmann → mcmullen

Comment 1

19 years ago
think this might be a dup...

Updated

19 years ago
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE

Comment 2

19 years ago
Known bug

*** This bug has been marked as a duplicate of 6614 ***

Updated

19 years ago
Status: RESOLVED → VERIFIED
Product: Core → Core Graveyard
You need to log in before you can comment on or make changes to this bug.