Intermittent Android crash in test_HTMLOptionElement01.html [@ libc.so + 0xa888]

RESOLVED DUPLICATE of bug 817518

Status

()

--
critical
RESOLVED DUPLICATE of bug 817518
6 years ago
6 years ago

People

(Reporter: emorley, Unassigned)

Tracking

({crash})

Trunk
ARM
Android
crash
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [native-crash], crash signature)

(Reporter)

Description

6 years ago
+++ This bug was initially created as a clone of Bug #817518 +++

(out of summary room)

test_HTMLOptionElement01.html
https://tbpl.mozilla.org/php/getParsedLog.php?id=17560179&tree=Mozilla-Inbound
(Reporter)

Comment 1

6 years ago
Now that we have TBPL top frame starring support, I'm just going to dupe this to the main bug.
Status: NEW → RESOLVED
Last Resolved: 6 years ago
No longer depends on: 817518
Resolution: --- → DUPLICATE
Duplicate of bug: 817518
(Reporter)

Updated

6 years ago
Keywords: intermittent-failure
You need to log in before you can comment on or make changes to this bug.