menue grafics disappear when i try to click on it

RESOLVED DUPLICATE of bug 78353

Status

SeaMonkey
General
--
major
RESOLVED DUPLICATE of bug 78353
17 years ago
14 years ago

People

(Reporter: Fancan, Assigned: asa)

Tracking

Trunk
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

17 years ago
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; Win98; en-US; rv:0.9) Gecko/20010505
BuildID:    2001050515

the menue grafics disappear if i try to click on them. if i go on the grafic and
wait a short moment, the alternative pic will appear. after that the grafics are
working correctly. its a onmouse_over grafic.

Reproducible: Always
Steps to Reproduce:
1.load site
2.drive fast with the cursor over the grafics
3.they disappear

Actual Results:  I reload the frame and the grafics disappers again if i try to
click on it. 

Expected Results:  Let the Menue Pics stand until the alternative pics are
loaded. Because u cant expect that everyone is driving slowly above menue pics.

I am using the modern skin. But i get the problem with the classic skin, too.
All my friends using mozilla have the same problems. Hope u will fix it.
dup of bug 78353 or bug 32269.

Comment 2

17 years ago

*** This bug has been marked as a duplicate of 78353 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.