If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

please investigate dead pandas panda-0029, panda-0030, panda-0033

RESOLVED DUPLICATE of bug 817832

Status

Infrastructure & Operations
DCOps
RESOLVED DUPLICATE of bug 817832
5 years ago
3 years ago

People

(Reporter: kmoir, Unassigned)

Tracking

Details

(Reporter)

Description

5 years ago
Panda-0029 and panda-0033 I can't ping despite several relay reboots.  Panda-0030 I can ping but I can't connect to it via the data port despite many reboots.
(Reporter)

Comment 1

5 years ago
So this is because of problems with the image that was put on the card yesterday.
Status: NEW → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 817832
Product: mozilla.org → Infrastructure & Operations
You need to log in before you can comment on or make changes to this bug.