Tests to verify media negotiation failure scenarios on Peer Connection

RESOLVED DUPLICATE of bug 818680

Status

()

Core
WebRTC: Signaling
RESOLVED DUPLICATE of bug 818680
5 years ago
5 years ago

People

(Reporter: Suhas, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [WebRTC][blocking-webrtc-])

(Reporter)

Description

5 years ago
More cases are needed to verify signaling failure and its impact on the media flows on Peer Connections.

Updated

5 years ago
Whiteboard: [WebRTC][blocking-webrtc-]

Updated

5 years ago
Status: NEW → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 818680
You need to log in before you can comment on or make changes to this bug.