Bookmark button doesn't work properly

VERIFIED DUPLICATE of bug 80512

Status

SeaMonkey
Bookmarks & History
VERIFIED DUPLICATE of bug 80512
17 years ago
13 years ago

People

(Reporter: Prisacari Sergey, Assigned: Ben Goodger (use ben at mozilla dot org for email))

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:0.9+) Gecko/20010518

Problem:
When you click at bookmark button in toolbar bookmarks two lists of entries
appear one bellow other. And you cannot select any entry.

Happens: sometimes

How to reproduce:
Open Mozilla. Click on Bookmark button in toolbar. If all is ok try once more.


Addition:
I saw such a problem with "bookmark" in menu only once, but now I am not
definitely sure that it was.

Comment 1

17 years ago
dup of 80512

*** This bug has been marked as a duplicate of 80512 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
mass-verifying Duplicate bugs which haven't changed since 2001.12.31.

set your search string in mail to "CitizenGKar" to filter out these messages.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.