Content is below navigation bar and next-previous buttons

RESOLVED DUPLICATE of bug 821654

Status

Firefox OS
Gaia::First Time Experience
RESOLVED DUPLICATE of bug 821654
5 years ago
5 years ago

People

(Reporter: willyaranda, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(2 attachments)

Created attachment 689509 [details]
Problem

See top of the screenshot
Created attachment 689510 [details]
Problem

Also at bottom
Marking as duplicate as a newer one instead of the other way around, as the other have the UX tags already setted
Status: NEW → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 821654
You need to log in before you can comment on or make changes to this bug.