Pull MDN Firefox OS Simulator page to devhub

RESOLVED DUPLICATE of bug 820523

Status

Developer Documentation
General
RESOLVED DUPLICATE of bug 820523
5 years ago
5 years ago

People

(Reporter: markg, Assigned: ednapiranha)

Tracking

Details

(Reporter)

Description

5 years ago
Pull this MDN page:

https://developer.mozilla.org/en-US/docs/Mozilla/Boot_to_Gecko/Using_Firefox_OS_simulator

over to Marketplace developer's hub
(Reporter)

Updated

5 years ago
Assignee: nobody → jfong
(Assignee)

Updated

5 years ago
Blocks: 807397

Updated

5 years ago
Status: NEW → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 820523
Component: Documentation → General
Product: Mozilla Developer Network → Developer Documentation
You need to log in before you can comment on or make changes to this bug.